Skip to Content.
Sympa Menu

linux-announce - [[Linux-announce] ] [Updates] Critical security updates for SL 5, SL 6

linux-announce AT lists.psi.ch

Subject: Linux-announce mailing list

List archive

[[Linux-announce] ] [Updates] Critical security updates for SL 5, SL 6


Chronological Thread 
  • From: "Kaminski Kai (PSI)" <Kai.Kaminski AT psi.ch>
  • To: "linux-announce AT lists.psi.ch" <linux-announce AT lists.psi.ch>
  • Subject: [[Linux-announce] ] [Updates] Critical security updates for SL 5, SL 6
  • Date: Wed, 18 May 2016 11:59:26 +0000
  • Accept-language: en-US, de-CH

Summary
=======

The Scientific Linux team has released numerous updates for both SL 5 and SL
6,
including a **new kernel** for SL 6.

The updates include, but are not limited to, the following critical security
fixes:

- firefox: remotely triggered crash, potential remote code execution
- flash-plugin: remote code execution
- ImageMagick: code execution
- java: bypass sandbox restrictions
- nss: potential crash/code execution
- sambda: denial of service, potential remote code execution


Further information can be found at https://lwn.net/Alerts/Scientific_Linux/
and
https://lwn.net/Security/.

As usual, other distributions are affected by many of the same problems.
Please
update system not running Scientific Linux as well.


Schedule
========

The updates are available in the Unstable and Testing repositories now. Please
test them and let me know if you run into any issues.

If no problems are reported till 13:00 on Monday, I will push the updates to
the
Stable repository.


New packages for Scientific Linux 6
===================================

- ImageMagick-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-6.7.2.7-4.el6_7.x86_64.rpm
- ImageMagick-c++-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-c++-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-c++-6.7.2.7-4.el6_7.x86_64.rpm
- ImageMagick-c++-devel-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-c++-devel-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-c++-devel-6.7.2.7-4.el6_7.x86_64.rpm
- ImageMagick-devel-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-devel-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-devel-6.7.2.7-4.el6_7.x86_64.rpm
- ImageMagick-doc-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-doc-6.7.2.7-4.el6_7.x86_64.rpm
- ImageMagick-perl-6.7.2.7-4.el6_7.i686.rpm
- ImageMagick-perl-6.7.2.7-4.el6_7.x86_64.rpm
- autotrace-0.31.1-28.el6.i686.rpm
- autotrace-0.31.1-28.el6.i686.rpm
- autotrace-0.31.1-28.el6.x86_64.rpm
- autotrace-devel-0.31.1-28.el6.i686.rpm
- autotrace-devel-0.31.1-28.el6.i686.rpm
- autotrace-devel-0.31.1-28.el6.x86_64.rpm
- firefox-45.1.0-1.el6_7.i686.rpm
- firefox-45.1.0-1.el6_7.i686.rpm
- firefox-45.1.0-1.el6_7.x86_64.rpm
- flash-plugin-11.2.202.621-release.i386.rpm
- flash-plugin-11.2.202.621-release.x86_64.rpm
- inkscape-0.47-10.el6.i686.rpm
- inkscape-0.47-10.el6.x86_64.rpm
- inkscape-docs-0.47-10.el6.i686.rpm
- inkscape-docs-0.47-10.el6.x86_64.rpm
- inkscape-view-0.47-10.el6.i686.rpm
- inkscape-view-0.47-10.el6.x86_64.rpm
- ipa-admintools-3.0.0-47.el6_7.2.i686.rpm
- ipa-admintools-3.0.0-47.el6_7.2.x86_64.rpm
- ipa-client-3.0.0-47.el6_7.2.i686.rpm
- ipa-client-3.0.0-47.el6_7.2.x86_64.rpm
- ipa-python-3.0.0-47.el6_7.2.i686.rpm
- ipa-python-3.0.0-47.el6_7.2.x86_64.rpm
- ipa-server-3.0.0-47.el6_7.2.i686.rpm
- ipa-server-3.0.0-47.el6_7.2.x86_64.rpm
- ipa-server-selinux-3.0.0-47.el6_7.2.i686.rpm
- ipa-server-selinux-3.0.0-47.el6_7.2.x86_64.rpm
- ipa-server-trust-ad-3.0.0-47.el6_7.2.i686.rpm
- ipa-server-trust-ad-3.0.0-47.el6_7.2.x86_64.rpm
- java-1.6.0-openjdk-1.6.0.39-1.13.11.0.el6_7.i686.rpm
- java-1.6.0-openjdk-1.6.0.39-1.13.11.0.el6_7.x86_64.rpm
- java-1.6.0-openjdk-demo-1.6.0.39-1.13.11.0.el6_7.i686.rpm
- java-1.6.0-openjdk-demo-1.6.0.39-1.13.11.0.el6_7.x86_64.rpm
- java-1.6.0-openjdk-devel-1.6.0.39-1.13.11.0.el6_7.i686.rpm
- java-1.6.0-openjdk-devel-1.6.0.39-1.13.11.0.el6_7.x86_64.rpm
- java-1.6.0-openjdk-javadoc-1.6.0.39-1.13.11.0.el6_7.i686.rpm
- java-1.6.0-openjdk-javadoc-1.6.0.39-1.13.11.0.el6_7.x86_64.rpm
- java-1.6.0-openjdk-src-1.6.0.39-1.13.11.0.el6_7.i686.rpm
- java-1.6.0-openjdk-src-1.6.0.39-1.13.11.0.el6_7.x86_64.rpm
- java-1.7.0-openjdk-1.7.0.101-2.6.6.1.el6_7.i686.rpm
- java-1.7.0-openjdk-1.7.0.101-2.6.6.1.el6_7.x86_64.rpm
- java-1.7.0-openjdk-demo-1.7.0.101-2.6.6.1.el6_7.i686.rpm
- java-1.7.0-openjdk-demo-1.7.0.101-2.6.6.1.el6_7.x86_64.rpm
- java-1.7.0-openjdk-devel-1.7.0.101-2.6.6.1.el6_7.i686.rpm
- java-1.7.0-openjdk-devel-1.7.0.101-2.6.6.1.el6_7.x86_64.rpm
- java-1.7.0-openjdk-javadoc-1.7.0.101-2.6.6.1.el6_7.noarch.rpm
- java-1.7.0-openjdk-javadoc-1.7.0.101-2.6.6.1.el6_7.noarch.rpm
- java-1.7.0-openjdk-src-1.7.0.101-2.6.6.1.el6_7.i686.rpm
- java-1.7.0-openjdk-src-1.7.0.101-2.6.6.1.el6_7.x86_64.rpm
- java-1.8.0-openjdk-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-debug-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-debug-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-demo-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-demo-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-demo-debug-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-demo-debug-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-devel-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-devel-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-devel-debug-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-devel-debug-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-headless-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-headless-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-headless-debug-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-headless-debug-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-javadoc-1.8.0.91-0.b14.el6_7.noarch.rpm
- java-1.8.0-openjdk-javadoc-1.8.0.91-0.b14.el6_7.noarch.rpm
- java-1.8.0-openjdk-javadoc-debug-1.8.0.91-0.b14.el6_7.noarch.rpm
- java-1.8.0-openjdk-src-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-src-1.8.0.91-0.b14.el6_7.x86_64.rpm
- java-1.8.0-openjdk-src-debug-1.8.0.91-0.b14.el6_7.i686.rpm
- java-1.8.0-openjdk-src-debug-1.8.0.91-0.b14.el6_7.x86_64.rpm
- kernel-2.6.32-573.26.1.el6.i686.rpm
- kernel-2.6.32-573.26.1.el6.x86_64.rpm
- kernel-abi-whitelists-2.6.32-573.26.1.el6.noarch.rpm
- kernel-abi-whitelists-2.6.32-573.26.1.el6.noarch.rpm
- kernel-debug-2.6.32-573.26.1.el6.i686.rpm
- kernel-debug-2.6.32-573.26.1.el6.x86_64.rpm
- kernel-debug-devel-2.6.32-573.26.1.el6.i686.rpm
- kernel-debug-devel-2.6.32-573.26.1.el6.x86_64.rpm
- kernel-devel-2.6.32-573.26.1.el6.i686.rpm
- kernel-devel-2.6.32-573.26.1.el6.x86_64.rpm
- kernel-doc-2.6.32-573.26.1.el6.noarch.rpm
- kernel-doc-2.6.32-573.26.1.el6.noarch.rpm
- kernel-firmware-2.6.32-573.26.1.el6.noarch.rpm
- kernel-firmware-2.6.32-573.26.1.el6.noarch.rpm
- kernel-headers-2.6.32-573.26.1.el6.i686.rpm
- kernel-headers-2.6.32-573.26.1.el6.x86_64.rpm
- kernel-module-openafs-2.6.32-573.26.1.el6-1.6.18-230.slp6.i686.rpm
- kernel-module-openafs-2.6.32-573.26.1.el6-1.6.18-230.slp6.x86_64.rpm
- ldb-tools-1.1.25-2.el6_7.i686.rpm
- ldb-tools-1.1.25-2.el6_7.x86_64.rpm
- libgsasl-1.4.0-4.el6.x86_64.rpm
- libgsasl-1.4.0-4.el6.x86_64.rpm
- libldb-1.1.25-2.el6_7.i686.rpm
- libldb-1.1.25-2.el6_7.i686.rpm
- libldb-1.1.25-2.el6_7.x86_64.rpm
- libldb-devel-1.1.25-2.el6_7.i686.rpm
- libldb-devel-1.1.25-2.el6_7.i686.rpm
- libldb-devel-1.1.25-2.el6_7.x86_64.rpm
- libsmbclient-3.6.23-30.el6_7.i686.rpm
- libsmbclient-3.6.23-30.el6_7.i686.rpm
- libsmbclient-3.6.23-30.el6_7.x86_64.rpm
- libsmbclient-devel-3.6.23-30.el6_7.i686.rpm
- libsmbclient-devel-3.6.23-30.el6_7.i686.rpm
- libsmbclient-devel-3.6.23-30.el6_7.x86_64.rpm
- libtalloc-2.1.5-1.el6_7.i686.rpm
- libtalloc-2.1.5-1.el6_7.i686.rpm
- libtalloc-2.1.5-1.el6_7.x86_64.rpm
- libtalloc-devel-2.1.5-1.el6_7.i686.rpm
- libtalloc-devel-2.1.5-1.el6_7.i686.rpm
- libtalloc-devel-2.1.5-1.el6_7.x86_64.rpm
- libtdb-1.3.8-1.el6_7.i686.rpm
- libtdb-1.3.8-1.el6_7.i686.rpm
- libtdb-1.3.8-1.el6_7.x86_64.rpm
- libtdb-devel-1.3.8-1.el6_7.i686.rpm
- libtdb-devel-1.3.8-1.el6_7.i686.rpm
- libtdb-devel-1.3.8-1.el6_7.x86_64.rpm
- libtevent-0.9.26-2.el6_7.i686.rpm
- libtevent-0.9.26-2.el6_7.i686.rpm
- libtevent-0.9.26-2.el6_7.x86_64.rpm
- libtevent-devel-0.9.26-2.el6_7.i686.rpm
- libtevent-devel-0.9.26-2.el6_7.i686.rpm
- libtevent-devel-0.9.26-2.el6_7.x86_64.rpm
- msmtp-1.4.32-1.el6.x86_64.rpm
- msmtp-1.4.32-1.el6.x86_64.rpm
- nspr-4.11.0-0.1.el6_7.i686.rpm
- nspr-4.11.0-0.1.el6_7.i686.rpm
- nspr-4.11.0-0.1.el6_7.x86_64.rpm
- nspr-devel-4.11.0-0.1.el6_7.i686.rpm
- nspr-devel-4.11.0-0.1.el6_7.i686.rpm
- nspr-devel-4.11.0-0.1.el6_7.x86_64.rpm
- nss-3.21.0-0.3.el6_7.i686.rpm
- nss-3.21.0-0.3.el6_7.i686.rpm
- nss-3.21.0-0.3.el6_7.x86_64.rpm
- nss-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-devel-3.21.0-0.3.el6_7.x86_64.rpm
- nss-pkcs11-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-pkcs11-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-pkcs11-devel-3.21.0-0.3.el6_7.x86_64.rpm
- nss-sysinit-3.21.0-0.3.el6_7.i686.rpm
- nss-sysinit-3.21.0-0.3.el6_7.x86_64.rpm
- nss-tools-3.21.0-0.3.el6_7.i686.rpm
- nss-tools-3.21.0-0.3.el6_7.x86_64.rpm
- nss-util-3.21.0-0.3.el6_7.i686.rpm
- nss-util-3.21.0-0.3.el6_7.i686.rpm
- nss-util-3.21.0-0.3.el6_7.x86_64.rpm
- nss-util-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-util-devel-3.21.0-0.3.el6_7.i686.rpm
- nss-util-devel-3.21.0-0.3.el6_7.x86_64.rpm
- openafs-1.6.18-230.slp6.i686.rpm
- openafs-1.6.18-230.slp6.x86_64.rpm
- openafs-authlibs-1.6.18-230.slp6.i686.rpm
- openafs-authlibs-1.6.18-230.slp6.x86_64.rpm
- openafs-authlibs-devel-1.6.18-230.slp6.i686.rpm
- openafs-authlibs-devel-1.6.18-230.slp6.x86_64.rpm
- openafs-backup-1.6.18-230.slp6.i686.rpm
- openafs-backup-1.6.18-230.slp6.x86_64.rpm
- openafs-client-1.6.18-230.slp6.i686.rpm
- openafs-client-1.6.18-230.slp6.x86_64.rpm
- openafs-debugtools-1.6.18-230.slp6.i686.rpm
- openafs-debugtools-1.6.18-230.slp6.x86_64.rpm
- openafs-devel-1.6.18-230.slp6.i686.rpm
- openafs-devel-1.6.18-230.slp6.x86_64.rpm
- openafs-kpasswd-1.6.18-230.slp6.i686.rpm
- openafs-kpasswd-1.6.18-230.slp6.x86_64.rpm
- openafs-krb5-1.6.18-230.slp6.i686.rpm
- openafs-krb5-1.6.18-230.slp6.x86_64.rpm
- openafs-module-tools-1.6.18-230.slp6.i686.rpm
- openafs-module-tools-1.6.18-230.slp6.x86_64.rpm
- openafs-nfstranslator-1.6.18-230.slp6.i686.rpm
- openafs-nfstranslator-1.6.18-230.slp6.x86_64.rpm
- openafs-server-1.6.18-230.slp6.i686.rpm
- openafs-server-1.6.18-230.slp6.x86_64.rpm
- openchange-1.0-7.el6_7.i686.rpm
- openchange-1.0-7.el6_7.x86_64.rpm
- openchange-client-1.0-7.el6_7.i686.rpm
- openchange-client-1.0-7.el6_7.x86_64.rpm
- openchange-devel-1.0-7.el6_7.i686.rpm
- openchange-devel-1.0-7.el6_7.x86_64.rpm
- openchange-devel-docs-1.0-7.el6_7.i686.rpm
- openchange-devel-docs-1.0-7.el6_7.x86_64.rpm
- perf-2.6.32-573.26.1.el6.i686.rpm
- perf-2.6.32-573.26.1.el6.x86_64.rpm
- pyldb-1.1.25-2.el6_7.i686.rpm
- pyldb-1.1.25-2.el6_7.x86_64.rpm
- pyldb-devel-1.1.25-2.el6_7.i686.rpm
- pyldb-devel-1.1.25-2.el6_7.x86_64.rpm
- pytalloc-2.1.5-1.el6_7.i686.rpm
- pytalloc-2.1.5-1.el6_7.x86_64.rpm
- pytalloc-devel-2.1.5-1.el6_7.i686.rpm
- pytalloc-devel-2.1.5-1.el6_7.x86_64.rpm
- python-perf-2.6.32-573.26.1.el6.i686.rpm
- python-perf-2.6.32-573.26.1.el6.x86_64.rpm
- python-tdb-1.3.8-1.el6_7.i686.rpm
- python-tdb-1.3.8-1.el6_7.x86_64.rpm
- python-tevent-0.9.26-2.el6_7.i686.rpm
- python-tevent-0.9.26-2.el6_7.x86_64.rpm
- samba-3.6.23-30.el6_7.i686.rpm
- samba-3.6.23-30.el6_7.x86_64.rpm
- samba-client-3.6.23-30.el6_7.i686.rpm
- samba-client-3.6.23-30.el6_7.x86_64.rpm
- samba-common-3.6.23-30.el6_7.i686.rpm
- samba-common-3.6.23-30.el6_7.i686.rpm
- samba-common-3.6.23-30.el6_7.x86_64.rpm
- samba-doc-3.6.23-30.el6_7.i686.rpm
- samba-doc-3.6.23-30.el6_7.x86_64.rpm
- samba-domainjoin-gui-3.6.23-30.el6_7.i686.rpm
- samba-domainjoin-gui-3.6.23-30.el6_7.x86_64.rpm
- samba-glusterfs-3.6.23-30.el6_7.x86_64.rpm
- samba-swat-3.6.23-30.el6_7.i686.rpm
- samba-swat-3.6.23-30.el6_7.x86_64.rpm
- samba-winbind-3.6.23-30.el6_7.i686.rpm
- samba-winbind-3.6.23-30.el6_7.x86_64.rpm
- samba-winbind-clients-3.6.23-30.el6_7.i686.rpm
- samba-winbind-clients-3.6.23-30.el6_7.i686.rpm
- samba-winbind-clients-3.6.23-30.el6_7.x86_64.rpm
- samba-winbind-devel-3.6.23-30.el6_7.i686.rpm
- samba-winbind-devel-3.6.23-30.el6_7.i686.rpm
- samba-winbind-devel-3.6.23-30.el6_7.x86_64.rpm
- samba-winbind-krb5-locator-3.6.23-30.el6_7.i686.rpm
- samba-winbind-krb5-locator-3.6.23-30.el6_7.x86_64.rpm
- samba4-4.2.10-6.el6_7.i686.rpm
- samba4-4.2.10-6.el6_7.x86_64.rpm
- samba4-client-4.2.10-6.el6_7.i686.rpm
- samba4-client-4.2.10-6.el6_7.x86_64.rpm
- samba4-common-4.2.10-6.el6_7.i686.rpm
- samba4-common-4.2.10-6.el6_7.x86_64.rpm
- samba4-dc-4.2.10-6.el6_7.i686.rpm
- samba4-dc-4.2.10-6.el6_7.x86_64.rpm
- samba4-dc-libs-4.2.10-6.el6_7.i686.rpm
- samba4-dc-libs-4.2.10-6.el6_7.x86_64.rpm
- samba4-devel-4.2.10-6.el6_7.i686.rpm
- samba4-devel-4.2.10-6.el6_7.x86_64.rpm
- samba4-libs-4.2.10-6.el6_7.i686.rpm
- samba4-libs-4.2.10-6.el6_7.x86_64.rpm
- samba4-pidl-4.2.10-6.el6_7.i686.rpm
- samba4-pidl-4.2.10-6.el6_7.x86_64.rpm
- samba4-python-4.2.10-6.el6_7.i686.rpm
- samba4-python-4.2.10-6.el6_7.x86_64.rpm
- samba4-test-4.2.10-6.el6_7.i686.rpm
- samba4-test-4.2.10-6.el6_7.x86_64.rpm
- samba4-winbind-4.2.10-6.el6_7.i686.rpm
- samba4-winbind-4.2.10-6.el6_7.x86_64.rpm
- samba4-winbind-clients-4.2.10-6.el6_7.i686.rpm
- samba4-winbind-clients-4.2.10-6.el6_7.x86_64.rpm
- samba4-winbind-krb5-locator-4.2.10-6.el6_7.i686.rpm
- samba4-winbind-krb5-locator-4.2.10-6.el6_7.x86_64.rpm
- selinux-policy-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-doc-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-doc-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-minimum-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-minimum-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-mls-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-mls-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-targeted-3.7.19-279.el6_7.9.noarch.rpm
- selinux-policy-targeted-3.7.19-279.el6_7.9.noarch.rpm
- tdb-tools-1.3.8-1.el6_7.i686.rpm
- tdb-tools-1.3.8-1.el6_7.x86_64.rpm
- tzdata-2016d-1.el6.noarch.rpm
- tzdata-2016d-1.el6.noarch.rpm
- tzdata-java-2016d-1.el6.noarch.rpm
- tzdata-java-2016d-1.el6.noarch.rpm


New packages for Scientific Linux 5
===================================

- firefox-45.1.0-1.el5_11.i386.rpm
- firefox-45.1.0-1.el5_11.i386.rpm
- firefox-45.1.0-1.el5_11.x86_64.rpm
- flash-plugin-11.2.202.621-release.i386.rpm
- flash-plugin-11.2.202.621-release.x86_64.rpm
- java-1.6.0-openjdk-1.6.0.39-1.13.11.0.el5_11.i386.rpm
- java-1.6.0-openjdk-1.6.0.39-1.13.11.0.el5_11.x86_64.rpm
- java-1.6.0-openjdk-demo-1.6.0.39-1.13.11.0.el5_11.i386.rpm
- java-1.6.0-openjdk-demo-1.6.0.39-1.13.11.0.el5_11.x86_64.rpm
- java-1.6.0-openjdk-devel-1.6.0.39-1.13.11.0.el5_11.i386.rpm
- java-1.6.0-openjdk-devel-1.6.0.39-1.13.11.0.el5_11.x86_64.rpm
- java-1.6.0-openjdk-javadoc-1.6.0.39-1.13.11.0.el5_11.i386.rpm
- java-1.6.0-openjdk-javadoc-1.6.0.39-1.13.11.0.el5_11.x86_64.rpm
- java-1.6.0-openjdk-src-1.6.0.39-1.13.11.0.el5_11.i386.rpm
- java-1.6.0-openjdk-src-1.6.0.39-1.13.11.0.el5_11.x86_64.rpm
- java-1.7.0-openjdk-1.7.0.101-2.6.6.1.el5_11.i386.rpm
- java-1.7.0-openjdk-1.7.0.101-2.6.6.1.el5_11.x86_64.rpm
- java-1.7.0-openjdk-demo-1.7.0.101-2.6.6.1.el5_11.i386.rpm
- java-1.7.0-openjdk-demo-1.7.0.101-2.6.6.1.el5_11.x86_64.rpm
- java-1.7.0-openjdk-devel-1.7.0.101-2.6.6.1.el5_11.i386.rpm
- java-1.7.0-openjdk-devel-1.7.0.101-2.6.6.1.el5_11.x86_64.rpm
- java-1.7.0-openjdk-javadoc-1.7.0.101-2.6.6.1.el5_11.i386.rpm
- java-1.7.0-openjdk-javadoc-1.7.0.101-2.6.6.1.el5_11.x86_64.rpm
- java-1.7.0-openjdk-src-1.7.0.101-2.6.6.1.el5_11.i386.rpm
- java-1.7.0-openjdk-src-1.7.0.101-2.6.6.1.el5_11.x86_64.rpm
- libatomic-4.8.0-5.1.1.el5.i386.rpm
- libatomic-4.8.0-5.1.1.el5.i386.rpm
- libatomic-4.8.0-5.1.1.el5.x86_64.rpm
- libsmbclient-3.0.33-3.41.el5_11.i386.rpm
- libsmbclient-3.0.33-3.41.el5_11.i386.rpm
- libsmbclient-3.0.33-3.41.el5_11.x86_64.rpm
- libsmbclient-devel-3.0.33-3.41.el5_11.i386.rpm
- libsmbclient-devel-3.0.33-3.41.el5_11.i386.rpm
- libsmbclient-devel-3.0.33-3.41.el5_11.x86_64.rpm
- nspr-4.11.0-1.el5_11.i386.rpm
- nspr-4.11.0-1.el5_11.i386.rpm
- nspr-4.11.0-1.el5_11.x86_64.rpm
- nspr-devel-4.11.0-1.el5_11.i386.rpm
- nspr-devel-4.11.0-1.el5_11.i386.rpm
- nspr-devel-4.11.0-1.el5_11.x86_64.rpm
- nss-3.21.0-6.el5_11.i386.rpm
- nss-3.21.0-6.el5_11.i386.rpm
- nss-3.21.0-6.el5_11.x86_64.rpm
- nss-devel-3.21.0-6.el5_11.i386.rpm
- nss-devel-3.21.0-6.el5_11.i386.rpm
- nss-devel-3.21.0-6.el5_11.x86_64.rpm
- nss-pkcs11-devel-3.21.0-6.el5_11.i386.rpm
- nss-pkcs11-devel-3.21.0-6.el5_11.i386.rpm
- nss-pkcs11-devel-3.21.0-6.el5_11.x86_64.rpm
- nss-tools-3.21.0-6.el5_11.i386.rpm
- nss-tools-3.21.0-6.el5_11.x86_64.rpm
- ocsinventory-fermi-0.9.9-26.noarch.rpm
- samba-3.0.33-3.41.el5_11.i386.rpm
- samba-3.0.33-3.41.el5_11.x86_64.rpm
- samba3x-3.6.23-12.el5_11.i386.rpm
- samba3x-3.6.23-12.el5_11.x86_64.rpm
- samba3x-client-3.6.23-12.el5_11.i386.rpm
- samba3x-client-3.6.23-12.el5_11.x86_64.rpm
- samba3x-common-3.6.23-12.el5_11.i386.rpm
- samba3x-common-3.6.23-12.el5_11.x86_64.rpm
- samba3x-doc-3.6.23-12.el5_11.i386.rpm
- samba3x-doc-3.6.23-12.el5_11.x86_64.rpm
- samba3x-domainjoin-gui-3.6.23-12.el5_11.i386.rpm
- samba3x-domainjoin-gui-3.6.23-12.el5_11.x86_64.rpm
- samba3x-swat-3.6.23-12.el5_11.i386.rpm
- samba3x-swat-3.6.23-12.el5_11.x86_64.rpm
- samba3x-winbind-3.6.23-12.el5_11.i386.rpm
- samba3x-winbind-3.6.23-12.el5_11.i386.rpm
- samba3x-winbind-3.6.23-12.el5_11.x86_64.rpm
- samba3x-winbind-devel-3.6.23-12.el5_11.i386.rpm
- samba3x-winbind-devel-3.6.23-12.el5_11.i386.rpm
- samba3x-winbind-devel-3.6.23-12.el5_11.x86_64.rpm
- samba-client-3.0.33-3.41.el5_11.i386.rpm
- samba-client-3.0.33-3.41.el5_11.x86_64.rpm
- samba-common-3.0.33-3.41.el5_11.i386.rpm
- samba-common-3.0.33-3.41.el5_11.i386.rpm
- samba-common-3.0.33-3.41.el5_11.x86_64.rpm
- samba-swat-3.0.33-3.41.el5_11.i386.rpm
- samba-swat-3.0.33-3.41.el5_11.x86_64.rpm
- thunderbird-38.8.0-1.el5_11.i386.rpm
- thunderbird-38.8.0-1.el5_11.x86_64.rpm
- tzdata-2016d-1.el5.i386.rpm
- tzdata-2016d-1.el5.x86_64.rpm
- tzdata-java-2016d-1.el5.i386.rpm
- tzdata-java-2016d-1.el5.x86_64.rpm



Archive powered by MHonArc 2.6.19.

Top of Page